Eine ionCube Loader Datei ist erforderlich zum Lesen von PHP-Dateien, die mit dem ionCube Encoder kompiliert wurden. Diese Seite versucht zu ermitteln, wie Sie den ionCube Loader auf diesem System installieren können.

Eine mit ionCube encodierte Testdatei arbeitet nicht korrekt auf diesem Server.

Falls Sie die Berechtigung zum Bearbeiten der php.ini-Konfiguration haben, folgen Sie bitte den php.ini Installations Anweisungen.

Falls Sie keine Berechtigung zum Berabeiten der php.ini-Konfiguration haben, folgen Sie bitte den Run-Time-Loader Installations Anweisungen.

Please read the online documentation, or review the file readme.txt enclosed with the Loader bundle, for more help with Loader installation.